Последние сообщения

Страницы: [1] 2 3 4 5 6 7 8 ... 10
1
Пробовал дистанционно заводить - заводится, садишься за руль, нажимаешь кнопку запуска - глохнет. Надо снова заводить. Так и должно быть?
На Гранд Чероки не глох - после нажатия на кнопку разблокировывался руль, коробка и модно было ехать.
А педаль нажимаете при нажатии на кнопку запуска ?
Естественно. Как написано на экране.
У меня не глохнет ( рестайлинг 17)
Доп сигналки нет ?
2
Запчасти и аксессуары / Re: Наклейки форд черно-белые.
« Последний ответ от YF Сегодня в 12:43:19 »
Делал у хорошего знакомого,по своим замерам.А так наклейками он не занимается.У меня ничего не случилось с ними,даже реагенты ни по чем)
3
На Какой частоте у вас оригинальный ключ?
4
Запчасти и аксессуары / Re: Наклейки форд черно-белые.
« Последний ответ от Vadgr Сегодня в 12:11:09 »
А где делали?
Я делал на ебэй, но потерял контакт.
И оказалось что на рестайл передняя Эмблема надпись форд более объёмная, получается небольшой карман, который в первые месяцы полупило жуками/камнями
5
Кузов и салон / Re: Хром ручки дверей
« Последний ответ от Vadgr Сегодня в 12:06:24 »
Клипсы не переломали ?
А то греметь будут

Вроде крепко, снимать ещё раз нестал))
Спросил, об этом, но ответ как всегда мы же кузовной цех у нас спец инструмент! =))
6
Нет, переключателя не нашёл. Какой тогда сканер лучше  взять?
.
Любой с али с переключениием шины
7
На комплектациях до лим + нет обогрева лобового? Убрали?
8
Общий раздел / Re: У кого какой расход топлива на Explorer 5.
« Последний ответ от lopata Сегодня в 10:11:57 »
ничего так и не изменилось, в городе так и осталось 16-18 литров.
9
Пробег?

Пробег я написал выше -  83000

В общем  legan оказался прав, жопорукие сервисмены выдрали проводок около разъема

Перепаял провода на старые контакты, позже на новые заменю.

На разъеме при включенном зажигании напряжение около 8,6 В, при заведенном двигателе 10,2, а при повышении оборотов повышается импульсно до 12,6


В общем оказалась фигня и очередное доказательство того, что машины убиваются кривыми руками сервисменов, до меня авто обслуживался в форд-центр  измайлово.

Отлично что решили проблему.
И пробег конечно для цепей еще очен мал.
10
Пробег?

Пробег я написал выше -  83000

В общем  legan оказался прав, жопорукие сервисмены выдрали проводок около разъема

Перепаял провода на старые контакты, позже на новые заменю.

На разъеме при включенном зажигании напряжение около 8,6 В, при заведенном двигателе 10,2, а при повышении оборотов повышается импульсно до 12,6


В общем оказалась фигня и очередное доказательство того, что машины убиваются кривыми руками сервисменов, до меня авто обслуживался в форд-центр  измайлово.
Страницы: [1] 2 3 4 5 6 7 8 ... 10
Наши друзья и партнеры
Яндекс